打开新立得或者更新管理器都会弹出错误提示框!!(附图)

为当前最终发行版之前的所有版本提供支持
回复
123abclkq
帖子: 2
注册时间: 2007-05-24 14:44
送出感谢: 0
接收感谢: 0

打开新立得或者更新管理器都会弹出错误提示框!!(附图)

#1

帖子 123abclkq » 2007-05-24 15:49

打开新立得或者更新管理器都会弹出错误提示框!!
头像
天涯海客
帖子: 69
注册时间: 2007-05-12 23:50
送出感谢: 0
接收感谢: 0

#2

帖子 天涯海客 » 2007-06-03 12:18

??????????????
我怎么没看到图片?
:idea: :roll: :twisted: :P
leaf6360
帖子: 15
注册时间: 2007-06-05 17:49
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 leaf6360 » 2007-06-09 15:06

LZ,你没贴图片地址!!!光img有什么用?
头像
lao-tzu
帖子: 38
注册时间: 2006-07-19 23:13
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 lao-tzu » 2007-06-11 9:35

where is ?
haotian164
帖子: 8
注册时间: 2007-06-23 13:44
送出感谢: 0
接收感谢: 0

#5

帖子 haotian164 » 2007-06-24 10:24

你的更新源设置有问题,把以前备份的文件考回来就可以了。或者在系统=》系统管理=》软件源里更改也可以
头像
aqua203
帖子: 283
注册时间: 2007-03-01 21:04
来自: 福建
送出感谢: 0
接收感谢: 0

#6

帖子 aqua203 » 2007-06-24 11:06

可能是源的问题,按ls的试试看。
Feisty/Athlon1800+/512M/80G/MX440/SIS746
Linux 不是Windows
www.pendriverlinux.com
www.puppyos.com
头像
millenniumdark
论坛版主
帖子: 4160
注册时间: 2005-07-02 14:41
系统: Ubuntu 14.04 (Kylin)
送出感谢: 43 次
接收感谢: 9 次
联系:

#7

帖子 millenniumdark » 2007-08-11 22:57

:arrow: 初學者園地
回复

回到 “老旧版本支持”