当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题] T2050 应该装什么版本?
帖子发表于 : 2007-05-24 16:32 

注册: 2007-05-18 11:26
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
机器的配置是:
CPU:T2050
内存:512MBDDR2
显卡:GF7300

应该装什么版本的啊??


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-05-24 16:47 

注册: 2007-05-18 11:26
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
没有人啊....[/quote]


页首
 用户资料  
 
3 楼 
 文章标题 : Re: [问题] T2050 应该装什么版本?
帖子发表于 : 2007-05-24 17:11 

注册: 2007-02-09 12:54
帖子: 41
送出感谢: 0 次
接收感谢: 0 次
oniyou 写道:
机器的配置是:
CPU:T2050
内存:512MBDDR2
显卡:GF7300

应该装什么版本的啊??

照我的看法,6.06以上都随便装……
不就是个双核么,都能认了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-05-24 18:38 

注册: 2006-12-14 3:00
帖子: 614
送出感谢: 0 次
接收感谢: 0 次
T2050是32位cpu把,装livecd 版本就OK了


_________________
提问的智慧


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-05-25 9:28 

注册: 2007-05-24 16:24
帖子: 2
送出感谢: 0 次
接收感谢: 0 次
双核是32位?
那是装X86
还是装AMD64
呢!?


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-05-25 11:18 

注册: 2007-05-15 16:01
帖子: 4
送出感谢: 0 次
接收感谢: 0 次
汗,你INTEL的U装AMD的干吗


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-05-25 19:04 
头像

注册: 2006-10-07 14:31
帖子: 94
送出感谢: 0 次
接收感谢: 0 次
t2050的是32位的,酷瑞2代才是64位的.其实64位的没多少人用,特别是解码器和flash插件装起来很麻烦


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译