求助 关于语言包的修复

为当前最终发行版之前的所有版本提供支持
回复
margindge
帖子: 1
注册时间: 2007-05-24 19:16
送出感谢: 0
接收感谢: 0

求助 关于语言包的修复

#1

帖子 margindge » 2007-05-24 19:22

小弟是新手,看着各位前辈的教程一步一步安装了ubuntu7.04。但是在执行sudo apt-get install language-support-zh安装简体中文支持的时候,很不幸的网络掉线了。再次执行此命令,系统提示这些语言包不能够安装,让我对其进行修复。可是对于小弟来说实在没有办法解决,望各位大虾解救!!!十分感谢!!!
回复

回到 “老旧版本支持”