[问题]Why "upgrade Ubuntu to 6.10"

为当前最终发行版之前的所有版本提供支持
回复
SpringGao
帖子: 43
注册时间: 2006-11-09 16:03
送出感谢: 0
接收感谢: 0
联系:

[问题]Why "upgrade Ubuntu to 6.10"

#1

帖子 SpringGao » 2007-05-24 21:30

I have changed the sourcelist file to feisty in order to run "dist-upgrade" to upgrade my system to the
latest version.

but now ,it was shown that "Upgrade Ubuntu to 6.10", seems not right! (see snap below)

Tell me why?

PS: "uname -r "=2.6.17-11-generic
附件
1.png
Upgrade to feisty!
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2007-05-24 21:35

你只能从6.06升级到6.10
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”