安装Fcitx时说少文件!

为当前最终发行版之前的所有版本提供支持
回复
wonsin
帖子: 54
注册时间: 2006-08-16 10:49
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

安装Fcitx时说少文件!

#1

帖子 wonsin » 2007-05-24 21:41

缺少以下这三个文件
libxft.so.2
libc.so.6(GLIBC_2.3)
libfontconfig.so.1

不好意思,我是装在手机出的问题。
系统信息:
YOPY手机
版本:1.7-CH
YOPY手机程序
版本:1.12-CH
分布: Linupy
分布版本:2.1.0-T5
操作系统:Linux
操作系统发布:2.4.2-yopo1
操作系统版本:#617 Fri Nov 28 10:44:54 KST 2003
操作机器:Armv41
处理器:Intel StrongARM-1110 rev 8 (v41)
GTK+版本 1.2.10
回复

回到 “老旧版本支持”