升级feisty后edgy的deb包还能用吗

为当前最终发行版之前的所有版本提供支持
回复
swordfish
帖子: 125
注册时间: 2007-04-01 8:36
送出感谢: 0
接收感谢: 0

升级feisty后edgy的deb包还能用吗

#1

帖子 swordfish » 2007-05-27 16:40

升级feisty后edgy的deb包还能用吗,以前花了n天下了edgy的包(2G)啊,难道常用的软件还再下一遍???
正犹豫该不该升级(上次就在5.x和6.x徘徊) :(
ltkun
帖子: 1335
注册时间: 2006-01-10 19:09
送出感谢: 0
接收感谢: 0

#2

帖子 ltkun » 2007-05-27 16:43

下了干吗?? 万一更新了不是还要下载 除非你不能上网 否则不用多此一举
swordfish
帖子: 125
注册时间: 2007-04-01 8:36
送出感谢: 0
接收感谢: 0

#3

帖子 swordfish » 2007-05-27 16:45

做成本地源,网速不快(20k)
回复

回到 “老旧版本支持”