当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 8 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]7.04根本无法进入安装界面
帖子发表于 : 2007-05-28 9:12 

注册: 2007-01-22 10:22
帖子: 55
送出感谢: 0 次
接收感谢: 0 次
RT,光盘没错,安装的时候不管中文英文,普通,安全模式都进入不了安装界面,说是无法启动X,我是ati的显卡,请问如何解决,这问题困了我一个多月的时间了,能不能给出点详细点的解决办法,这问题好多人也遇到过,但我没看见一个解决办法,有的给出解决办法也只是一句话,我是菜鸟,不太懂


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-05-28 9:32 

注册: 2006-11-25 23:32
帖子: 43
送出感谢: 0 次
接收感谢: 0 次
32位还是64位? 要用相应的盘来安装。


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-05-28 9:55 
头像

注册: 2006-05-13 4:02
帖子: 10606
送出感谢: 0 次
接收感谢: 7
又是1150之类的集成卡?


_________________
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-05-28 10:15 

注册: 2007-05-21 17:28
帖子: 102
送出感谢: 0 次
接收感谢: 0 次
晕了,我是直接硬盘安装的,一次就成功了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-05-28 10:19 
头像

注册: 2007-04-25 15:56
帖子: 179
送出感谢: 0 次
接收感谢: 0 次
lkewei 写道:
32位还是64位? 要用相应的盘来安装。

哪里啊。。。64位的U向下兼容的。。可以装32位的。。。。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-05-28 22:59 

注册: 2007-05-27 10:36
帖子: 30
送出感谢: 0 次
接收感谢: 0 次
xiongdiqings


dell 6400

怎么安装?

总是没办法进入Xserver


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2007-05-29 1:11 
头像

注册: 2007-02-18 0:42
帖子: 1352
送出感谢: 0 次
接收感谢: 10
如果是bug就去报告= =。。或者看看有人报了没

建议用alternate版本安装,记得别在安装中配置网络,或者拔出网线了装。
我个人也是喜欢alternate版本,因为光盘启动livd cd要的时间太长。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2007-05-29 8:38 

注册: 2007-05-22 10:48
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
tommy007 写道:
如果是bug就去报告= =。。或者看看有人报了没

建议用alternate版本安装,记得别在安装中配置网络,或者拔出网线了装。
我个人也是喜欢alternate版本,因为光盘启动livd cd要的时间太长。


装不了也不一定就是bug,新手更倾向是自己在哪个地方有疏忽,而不敢确认是设计者的错误.


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 8 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译