XML解析器版本过低

为当前最终发行版之前的所有版本提供支持
回复
airpat
帖子: 92
注册时间: 2007-02-22 21:12
送出感谢: 0
接收感谢: 0
联系:

XML解析器版本过低

#1

帖子 airpat » 2007-05-30 19:59

打开某些网页时firefox提示XML解析器版本过低,然后网页不能正常显示
上次由 airpat 在 2007-06-21 22:57,总共编辑 2 次。
蛋壳羊
帖子: 113
注册时间: 2006-11-04 19:56
送出感谢: 0
接收感谢: 0

#2

帖子 蛋壳羊 » 2007-05-30 22:23

楼主这个问题问得太含糊了吧
airpat
帖子: 92
注册时间: 2007-02-22 21:12
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 airpat » 2007-05-31 20:14

打开某些网页时firefox提示XML解析器版本过低,然后网页不能正常显示
xunz
帖子: 3
注册时间: 2007-03-14 12:23
送出感谢: 0
接收感谢: 0

#4

帖子 xunz » 2007-06-11 18:14

同样的问题,不知道咋整,哪位大哥指点下.
回复

回到 “老旧版本支持”