[问题]tar更换到老版本!!

为当前最终发行版之前的所有版本提供支持
回复
du_du404
帖子: 19
注册时间: 2007-05-10 11:02
送出感谢: 0
接收感谢: 0

[问题]tar更换到老版本!!

#1

帖子 du_du404 » 2007-06-01 20:36

如题!要怎么做啊?!新立得力好像只能装最新的!
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2007-06-01 20:40

有什么不同么..
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
du_du404
帖子: 19
注册时间: 2007-05-10 11:02
送出感谢: 0
接收感谢: 0

#3

帖子 du_du404 » 2007-06-01 20:42

我要装一个软件,最新的安装会出问题,只能用老的!!!!!
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#4

帖子 BigSnake.NET » 2007-06-01 20:44

du_du404 写了:我要装一个软件,最新的安装会出问题,只能用老的!!!!!
什么软件
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
du_du404
帖子: 19
注册时间: 2007-05-10 11:02
送出感谢: 0
接收感谢: 0

#5

帖子 du_du404 » 2007-06-01 20:48

cadence ic5141
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#6

帖子 BigSnake.NET » 2007-06-01 21:08

到旧版的源找一下..
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
skyx
论坛版主
帖子: 9203
注册时间: 2006-12-23 13:46
来自: Azores Islands
送出感谢: 0
接收感谢: 1 次
联系:

Re: [问题]tar更换到老版本!!

#7

帖子 skyx » 2007-06-01 21:14

du_du404 写了:如题!要怎么做啊?!新立得力好像只能装最新的!
du_du404 写了:cadence ic5141
连cadxxx 也在源中?是有些第三方源疯了还是源里面真的有?
no security measure is worth anything if an attacker has physical access to the machine
super_t
帖子: 4
注册时间: 2007-07-14 23:09
送出感谢: 0
接收感谢: 0

#8

帖子 super_t » 2007-08-27 22:18

大蛇兄可能不太解情况,我也在考虑怎么装旧版本的tar 1.14就行了

viewtopic.php?t=51829&highlight=cadence

按最后位大哥说的做,貌似可以继续下去,但好像也有点问题 。
回复

回到 “老旧版本支持”