当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 安装出问题:no volume groups found?怎么解决。
帖子发表于 : 2005-11-09 18:46 

注册: 2005-11-09 18:39
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
安装到检测分区的时候就停住了,进不到分区的界面,进入另一个控制台看到提示no volume groups found?怀疑是第一个分区是nfts格式的问题,就转成fat32,可是还是不行,请问是什么问题。


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2005-11-09 19:20 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
No volume groups found (启动之前设定的容量群组),不懂。


_________________
● 鸣学


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2005-11-09 20:34 
头像

注册: 2005-10-18 13:55
帖子: 94
送出感谢: 0 次
接收感谢: 0 次
我的问题和你差不多,安装到检测磁盘时总是卡在41%,重来几次后总算过了这个鬼门关,可是安装到“安装基本系统”时,又总是卡在65%。。重装了N次总算老天开眼,过了一次。郁闷的实在不行了,在起动时又卡在“starting enterprise volume management。。。:” 唉,当时的心情岂能以寸管形容之,真可谓惊天地,泣鬼神。

怀疑是硬件兼容问题(k8m800主板),但在另一台845PE老机上安装无论是ubuntu还是FC4都一切顺利


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2005-11-09 20:57 

注册: 2005-11-09 18:39
帖子: 16
送出感谢: 0 次
接收感谢: 0 次
看来只能改用debian了


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2005-11-09 21:12 
论坛管理员

注册: 2005-03-27 0:06
帖子: 10116
系统: Ubuntu 12.04
送出感谢: 7
接收感谢: 128
longmjshen 写道:
我的问题和你差不多,安装到检测磁盘时总是卡在41%,重来几次后总算过了这个鬼门关,可是安装到“安装基本系统”时,又总是卡在65%。。重装了N次总算老天开眼,过了一次。郁闷的实在不行了,在起动时又卡在“starting enterprise volume management。。。:” 唉,当时的心情岂能以寸管形容之,真可谓惊天地,泣鬼神。

怀疑是硬件兼容问题(k8m800主板),但在另一台845PE老机上安装无论是ubuntu还是FC4都一切顺利

我有台电脑也是,后来一怒之下换了一个CPU风扇,就正常了。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2005-11-09 21:22 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
一怒之下?也不会换到风扇啊。最多换主板啊。怎么想到风扇的哦。


_________________
● 鸣学


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译