[问题]下雪插件安装无效问题

为当前最终发行版之前的所有版本提供支持
回复
yhdrift
帖子: 32
注册时间: 2007-05-27 21:14
送出感谢: 0
接收感谢: 0

[问题]下雪插件安装无效问题

#1

帖子 yhdrift » 2007-06-03 18:08

为什么我装了sudo apt-get install beryl-plugins-unsupported
还是不能下雪
在beryl没有snow这一项
回复

回到 “老旧版本支持”