[问题]快帮忙,新立得打不开了~~`

为当前最终发行版之前的所有版本提供支持
回复
头像
relaaxx
帖子: 121
注册时间: 2007-05-20 14:07
送出感谢: 0
接收感谢: 0
联系:

[问题]快帮忙,新立得打不开了~~`

#1

帖子 relaaxx » 2007-06-05 15:21

想安装虚拟机,结果弄得新立得打不开了~~
附件
2.png
1.png
头像
relaaxx
帖子: 121
注册时间: 2007-05-20 14:07
送出感谢: 0
接收感谢: 0
联系:

成这样子啦

#2

帖子 relaaxx » 2007-06-05 15:36

不知道乍样弄了
附件
3.png
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#3

帖子 依寻依然 » 2007-06-05 16:02

有个命令让您执行看
Borders are meant to be crossed
leaf6360
帖子: 15
注册时间: 2007-06-05 17:49
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 leaf6360 » 2007-06-05 18:05

dpkg --configure -a

照上面说的,把这条命令执行了就行了。我也碰到过。

在终端里执行然后再 update 一下就行了。
回复

回到 “老旧版本支持”