2.6.14内核不知道什么时候可以更新了?

为当前最终发行版之前的所有版本提供支持
回复
头像
猛将兄
帖子: 2052
注册时间: 2005-10-19 17:33
送出感谢: 0
接收感谢: 0

2.6.14内核不知道什么时候可以更新了?

#1

帖子 猛将兄 » 2005-11-11 18:58

实在不高兴自己编译了。我想看看内核集成的wifi支持会不会比现在阶段的好一点。不过说实话,现在已经够好了。。。。
头像
dongmh
帖子: 715
注册时间: 2005-06-21 20:24
来自: 甘肃
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 dongmh » 2005-11-11 20:23

不是想扫兴 可能breezy么机会升到2.6.14了
ubuntu 6.06
我是初学者 大家多多关照
头像
catinsnow
帖子: 773
注册时间: 2005-08-02 7:23
来自: 上海
送出感谢: 0
接收感谢: 1 次

Re: 2.6.14内核不知道什么时候可以更新了?

#3

帖子 catinsnow » 2005-11-12 12:02

猛将兄 写了:实在不高兴自己编译了。我想看看内核集成的wifi支持会不会比现在阶段的好一点。不过说实话,现在已经够好了。。。。

没什么区别的.
Ubuntu Intrepid
#P4 2.4
P4 2.4C
#1024MB
2048MB
#120G
500G+120G
Nvidia FX5700
#ATI9100 --拆了,受不了ATI的驱动.
回复

回到 “老旧版本支持”