[问题]apt代理问题。。。。。。。。。。。

为当前最终发行版之前的所有版本提供支持
回复
cjkcjk
帖子: 28
注册时间: 2007-05-29 21:55
送出感谢: 0
接收感谢: 0

[问题]apt代理问题。。。。。。。。。。。

#1

帖子 cjkcjk » 2007-06-07 15:47

请问一下,我设了http_proxy变量,现在要unset掉,不过我unset http_proxy后,http_proxy变量怎么还

在???????要怎样删??????各位指点一下。。。。小弟不甚感激。。。。。。。。。。
回复

回到 “老旧版本支持”