下载了gutsy-alternate-i386.iso,用7.04的硬盘引导程序引导不了!

为当前最终发行版之前的所有版本提供支持
回复
头像
sxfbest
帖子: 178
注册时间: 2006-10-01 10:19
送出感谢: 2 次
接收感谢: 0

下载了gutsy-alternate-i386.iso,用7.04的硬盘引导程序引导不了!

#1

帖子 sxfbest » 2007-06-07 18:10

如题
有gutsy-alternate-i386.iso的硬盘引导程序吗?有的话给个下载地址,谢谢!!
头像
jupengfei
帖子: 1258
注册时间: 2006-10-31 11:02
来自: Beijing
送出感谢: 0
接收感谢: 0

#2

帖子 jupengfei » 2007-06-07 19:14


我连gutsy是什么都不知道啊
头像
sxfbest
帖子: 178
注册时间: 2006-10-01 10:19
送出感谢: 2 次
接收感谢: 0

#3

帖子 sxfbest » 2007-06-07 21:02

gutsy是ubuntu新版的代号
回复

回到 “老旧版本支持”