更新出现错误,文泉字体装不上

为当前最终发行版之前的所有版本提供支持
回复
头像
lbf1006
帖子: 297
注册时间: 2006-03-24 13:03
送出感谢: 0
接收感谢: 0

更新出现错误,文泉字体装不上

#1

帖子 lbf1006 » 2007-06-09 0:06

有什么办法解决,请看图ubuntu7.04
附件
Screenshot.png
头像
依寻依然
帖子: 1617
注册时间: 2006-10-31 14:49
送出感谢: 0
接收感谢: 0

#2

帖子 依寻依然 » 2007-06-09 0:46

请更换一个源,然后更新源
Borders are meant to be crossed
头像
左转左转左转左
帖子: 554
注册时间: 2007-04-21 19:14
来自: 废都
送出感谢: 0
接收感谢: 0

#3

帖子 左转左转左转左 » 2007-06-09 0:52

上文泉网站下载deb包安装
我是菜鸟,问出小白问题还请多多包含,砖头拍得不要太重
ubuntu 7.04 64bit
Notepad:/Acer 5112/AMD TL50 64x2(1.6GHz)/ATI Radeon X1300 (128M)/512 RAM 533/80GB 5400rpm SATA/DVD+R/DVD+-RW
回复

回到 “老旧版本支持”