怎么解决??? 在线求救!!!

为当前最终发行版之前的所有版本提供支持
回复
头像
yongyezhimian
帖子: 18
注册时间: 2007-06-05 18:57
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

怎么解决??? 在线求救!!!

#1

帖子 yongyezhimian » 2007-06-09 13:20

checking for PACKAGE... configure: error: Package requirements (gtk+-2.0 gdk-2.0) were not met.
Consider adjusting the PKG_CONFIG_PATH environment variable if you
installed software in a non-standard prefix.
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2007-06-09 17:47

自己编译,自己搞
● 鸣学
toral
帖子: 28
注册时间: 2006-09-05 13:24
送出感谢: 0
接收感谢: 0

#3

帖子 toral » 2007-06-09 18:46

说的很清楚啊 ~
Package requirements (gtk+-2.0 gdk-2.0)
回复

回到 “老旧版本支持”