[问题]请教u-6.06 LTS 下安装打印机问题

为当前最终发行版之前的所有版本提供支持
回复
melancholy
帖子: 5
注册时间: 2007-06-09 15:40
送出感谢: 0
接收感谢: 0

[问题]请教u-6.06 LTS 下安装打印机问题

#1

帖子 melancholy » 2007-06-09 17:35

首先叩拜!谢谢支持,浏览,出主意!
我顺利安装了u-6.06 LTS ,现在需要安装打印机(canon LBP-1120),请问该怎么办?

另:网络正常前提下,如何实现打印机共享(局域网下)?

再次叩拜!谢谢支持,浏览,出主意!
回复

回到 “老旧版本支持”