[问题][贴图]安装DEB包时出状况了

为当前最终发行版之前的所有版本提供支持
回复
三月飞飞
帖子: 28
注册时间: 2007-05-11 17:15
送出感谢: 0
接收感谢: 0

[问题][贴图]安装DEB包时出状况了

#1

帖子 三月飞飞 » 2007-06-09 22:08

我双击安装DEB包的时候出现了这样的错误
Error:Dependency is not satisfible: nexuiz data
请问有谁知道这是什么问题?
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2007-06-09 22:10

查字典
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 nihui » 2007-06-09 22:27

依赖关系不可靠 :?:
.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
三月飞飞
帖子: 28
注册时间: 2007-05-11 17:15
送出感谢: 0
接收感谢: 0

#4

帖子 三月飞飞 » 2007-06-09 23:46

那应该怎么办?
回复

回到 “老旧版本支持”