[问题]ubuntu的安装错误问题

为当前最终发行版之前的所有版本提供支持
回复
xudahua520
帖子: 6
注册时间: 2007-06-11 11:20
送出感谢: 0
接收感谢: 0

[问题]ubuntu的安装错误问题

#1

帖子 xudahua520 » 2007-06-11 11:25

我在安装ubuntu的时候显示下列文字.这是什么问题. 我装7.04和7.10两个版本都出现这种情况,知道的能帮我解决吗?在线等回复.
/bin/sh: can'taccess tty;jobconmtrol torned off
(initramfs) s
上次由 xudahua520 在 2007-06-11 17:14,总共编辑 1 次。
xudahua520
帖子: 6
注册时间: 2007-06-11 11:20
送出感谢: 0
接收感谢: 0

#2

帖子 xudahua520 » 2007-06-11 12:04

很急啊~大家帮帮忙啊~快快
xudahua520
帖子: 6
注册时间: 2007-06-11 11:20
送出感谢: 0
接收感谢: 0

#3

帖子 xudahua520 » 2007-06-11 13:10

管理员进来帮帮忙啊~
头像
fallleaf
帖子: 694
注册时间: 2006-12-29 20:13
送出感谢: 0
接收感谢: 0

#4

帖子 fallleaf » 2007-06-11 13:44

请问是在哪一步骤时出现的问题?说详细一些。
在学习linux的道路上自在而行。
xudahua520
帖子: 6
注册时间: 2007-06-11 11:20
送出感谢: 0
接收感谢: 0

#5

帖子 xudahua520 » 2007-06-11 13:59

就是安装的时候选择了第一项进入后滚动条显示完后显示的..是什么问题啊~
xudahua520
帖子: 6
注册时间: 2007-06-11 11:20
送出感谢: 0
接收感谢: 0

#6

帖子 xudahua520 » 2007-06-11 14:53

谁能帮帮我啊~我很急..
头像
Element
论坛版主
帖子: 3537
注册时间: 2005-09-10 16:04
来自: DG-GD-China
送出感谢: 0
接收感谢: 0

#7

帖子 Element » 2007-06-11 15:01

哪有7.06这个版本啊,7.10刚发布aphla 1,你都用上了,想当小白啊
http://element.blog.ubuntu.org.cn/
Ubuntu Jaunty Jackalope...
AMD Barton 2600+
MSI K7N2 Delta-L
Kingston DDR400 512M*2+256M*1
nVidia FX5200
Seagate 80G(Jaunty Jackalope)
Seagate 160G(XXxxXX)
SyncMaster 732N
xudahua520
帖子: 6
注册时间: 2007-06-11 11:20
送出感谢: 0
接收感谢: 0

#8

帖子 xudahua520 » 2007-06-11 17:14

还是没人知道怎么解决吗?
Tim_shao
帖子: 12
注册时间: 2007-05-07 16:17
来自: SZ
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 Tim_shao » 2007-06-11 17:58

我的本本同样是这个问题,好郁闷,搂主 :lol: 解决了的话指导一下啊。。

我的是x10三星, 1。3G , Nvidia ,1394,40G,512M
回复

回到 “老旧版本支持”