咄咄怪事!论坛为什么不认我?

为当前最终发行版之前的所有版本提供支持
回复
sanz
帖子: 1009
注册时间: 2006-09-29 5:11
送出感谢: 11 次
接收感谢: 5 次

咄咄怪事!论坛为什么不认我?

#1

帖子 sanz » 2007-06-11 12:08

以前没有问题,现在每次登录选择记住我总是记不住。下次一定要重新登录。很烦啊。
我在别的网站没有这样的问题啊!应该不是我的浏览器(firefox2.0.0.4和升级前的2.0)的问题。
Dell D620 -> Asus U44SG
Dapper->Edgy->Feisty->Gutsy->Hardy->Karmic->Lucid -> Oneric -> Precise->Trusty
Python+JS
sanz
帖子: 1009
注册时间: 2006-09-29 5:11
送出感谢: 11 次
接收感谢: 5 次

#2

帖子 sanz » 2007-06-11 13:06

顶。。。。。
Dell D620 -> Asus U44SG
Dapper->Edgy->Feisty->Gutsy->Hardy->Karmic->Lucid -> Oneric -> Precise->Trusty
Python+JS
头像
zmcbb30
帖子: 2717
注册时间: 2006-09-30 0:32
来自: 巴拉特星系第四行星──海尼森
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 zmcbb30 » 2007-06-11 13:10

应该是你的问题

你是否清清除了私有数据(已保存的密码)?
头可断,血可流,靓女不可不追求
相艾唔好口,够姜就只抽

BARTON 2500+/1536MDDR400
EP8RDA3G/MX4000 128M64bit 8X
DiamondPlus9-6Y080L0-ATA133
Samsung743DF
HiweedDesktop-1.0
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#4

帖子 xiehuoli » 2007-06-11 14:01

zmcbb30
不准用我的个性图标
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
CatPity
帖子: 93
注册时间: 2007-04-07 20:51
送出感谢: 0
接收感谢: 0

#5

帖子 CatPity » 2007-06-11 15:08

faint,我也一样,win下用IE,ubuntu下用firefox都一样。
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

#6

帖子 leeaman » 2007-06-11 15:13

zmcbb30 写了:应该是你的问题

你是否清清除了私有数据(已保存的密码)?
同意,没有理由的东西,我就没有见过,只是以前登陆不上论坛就没有自动登录要重新打勾一下那个自动登录而已
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#7

帖子 BigSnake.NET » 2007-06-11 17:53

保存了密码,没有清空cookies也是这样
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
左转左转左转左
帖子: 554
注册时间: 2007-04-21 19:14
来自: 废都
送出感谢: 0
接收感谢: 0

#8

帖子 左转左转左转左 » 2007-06-11 17:53

cookies

我是偶尔有这种现象
我是菜鸟,问出小白问题还请多多包含,砖头拍得不要太重
ubuntu 7.04 64bit
Notepad:/Acer 5112/AMD TL50 64x2(1.6GHz)/ATI Radeon X1300 (128M)/512 RAM 533/80GB 5400rpm SATA/DVD+R/DVD+-RW
sanz
帖子: 1009
注册时间: 2006-09-29 5:11
送出感谢: 11 次
接收感谢: 5 次

#9

帖子 sanz » 2007-06-11 20:33

试过了删除本站COOKIE仍然无效。应该是网站程序的问题。
Dell D620 -> Asus U44SG
Dapper->Edgy->Feisty->Gutsy->Hardy->Karmic->Lucid -> Oneric -> Precise->Trusty
Python+JS
回复

回到 “老旧版本支持”