刚 安装了一个软件包,可不知道在哪启动它

为当前最终发行版之前的所有版本提供支持
回复
xialin
帖子: 19
注册时间: 2007-06-09 1:21
送出感谢: 0
接收感谢: 0

刚 安装了一个软件包,可不知道在哪启动它

#1

帖子 xialin » 2007-06-11 16:59

刚安装了buile-essential软件包,可在哪都找不到这个软件包启动的地方,大虾们帮忙指导下,新手中的新手,不好意思 。
ltkun
帖子: 1335
注册时间: 2006-01-10 19:09
送出感谢: 0
接收感谢: 0

#2

帖子 ltkun » 2007-06-11 17:05

这个包是个虚拟包吧 只是包含了一些编译的必要的包 没有必要启动它

dpkg -L buile-essential
dsyin
帖子: 116
注册时间: 2006-03-08 22:20
送出感谢: 0
接收感谢: 0

#3

帖子 dsyin » 2007-06-11 17:18

buile-essential 是为了集中安装gcc,g++,make 而制作的
回复

回到 “老旧版本支持”