[问题]apt-get 装 g++ 还是要求依赖性(图)[已解决]

为当前最终发行版之前的所有版本提供支持
回复
Enigma_Jiang
帖子: 39
注册时间: 2005-11-12 20:50
送出感谢: 0
接收感谢: 0

[问题]apt-get 装 g++ 还是要求依赖性(图)[已解决]

#1

帖子 Enigma_Jiang » 2005-11-13 23:19

apt-get 装 g++ 还是要求依赖性

高手帮忙
附件
问题.PNG
apt-get 装 g++ 还是要求依赖性(图)
上次由 Enigma_Jiang 在 2005-11-14 11:09,总共编辑 1 次。
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2005-11-13 23:25

synaptic里面试试。先刷新一下。
● 鸣学
回复

回到 “老旧版本支持”