求教!在线等

为当前最终发行版之前的所有版本提供支持
回复
hy514
帖子: 11
注册时间: 2007-06-12 21:32
来自: 東興
送出感谢: 0
接收感谢: 0

求教!在线等

#1

帖子 hy514 » 2007-06-12 23:04

安装ubuntu的时候出现这个是怎么回事!
Uncompreeing Linux...ok,booting the kerner.
[17179565.760000] ..MP-BIOS bug:8254 timer not connected to IO-APIC
[17179569.760000] kernel panic - not syncing: IO-APIC+timer doesn't work!
boot with apic=debug and send a report then try booting with the' noapic' optin
[17179565.760000][/img]
hy514
帖子: 11
注册时间: 2007-06-12 21:32
来自: 東興
送出感谢: 0
接收感谢: 0

#2

帖子 hy514 » 2007-06-12 23:06

自己先顶了.
这样的错误应该和人品没有关系吧!
zyl19861126
帖子: 122
注册时间: 2007-06-07 5:29
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 zyl19861126 » 2007-06-15 14:42

你打NOAPIC在论坛里面搜索一下就知道了 我也是的
Channel
帖子: 4
注册时间: 2007-06-15 21:51
送出感谢: 0
接收感谢: 0

#4

帖子 Channel » 2007-06-15 22:12

是不是你的64位机安装了32位的Ubuntu的软件??
换一个64位的Ubuntu安装吧
回复

回到 “老旧版本支持”