新装QQ不能登录,可以上网

为当前最终发行版之前的所有版本提供支持
回复
winercai
帖子: 42
注册时间: 2006-10-08 8:52
送出感谢: 0
接收感谢: 0
联系:

新装QQ不能登录,可以上网

#1

帖子 winercai » 2007-06-13 10:18

用GAIM 也不可以登录,用LUMAQQ也不能登录 MSN也不可以 一直不停的在登录就是登录不上服务器
我UB环境可以上网. 不知道是不是DNS有问题
zwkuang
帖子: 252
注册时间: 2007-03-12 19:14
来自: 天各一方
送出感谢: 0
接收感谢: 0

#2

帖子 zwkuang » 2007-06-13 10:22

应该是gaim没设置好吧!
winercai
帖子: 42
注册时间: 2006-10-08 8:52
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 winercai » 2007-06-13 10:25

我把GAIM 重新编译了 也不行 LUMAQQ也重新安装了 还是不行
开始以为是系统没装好 我格了硬盘重新装好系统还是不行

还有人有遇我的这个现象吗>?
online
帖子: 69
注册时间: 2007-05-29 6:18
送出感谢: 0
接收感谢: 0

#4

帖子 online » 2007-06-13 14:26

用EVA试试
laven218
帖子: 1
注册时间: 2007-05-06 9:25
送出感谢: 0
接收感谢: 0

#5

帖子 laven218 » 2007-06-13 16:28

我是EVA版本过时,请兄弟指点
tomguy
帖子: 702
注册时间: 2005-09-27 10:32
送出感谢: 0
接收感谢: 0

#6

帖子 tomguy » 2007-06-13 21:29

QQ的问题,等待吧。
xch0929
帖子: 47
注册时间: 2006-12-23 14:34
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 xch0929 » 2007-06-14 9:30

Gaim应该可以的,但是我的也是不行!!
sonchonjay
帖子: 60
注册时间: 2007-04-12 23:20
送出感谢: 0
接收感谢: 0

#8

帖子 sonchonjay » 2007-06-14 10:14

哎!qq呀,qq!
回复

回到 “老旧版本支持”