麻烦解释下我登录时弹出的提示

为当前最终发行版之前的所有版本提供支持
回复
bohr1981
帖子: 92
注册时间: 2007-06-04 19:42
送出感谢: 0
接收感谢: 0

麻烦解释下我登录时弹出的提示

#1

帖子 bohr1981 » 2007-06-14 13:25

”您当前的网络具有.local域,我们不推荐使用它,因为这与Avahi网络服务检测功能不兼容,该服务目前以停用“是什么意思,还有为什么这以后我的sambaz不能用了
回复

回到 “老旧版本支持”