gnix_oag, 能不能提供一个支持NTFS的引导文件啊

为当前最终发行版之前的所有版本提供支持
回复
huspace
帖子: 39
注册时间: 2007-06-07 16:08
送出感谢: 0
接收感谢: 0

gnix_oag, 能不能提供一个支持NTFS的引导文件啊

#1

帖子 huspace » 2007-06-14 15:03

我找不到ntfs.ko
或者谁能提供一下ntfs.ko文件给我啊~~~
头像
gnix_oag
帖子: 1994
注册时间: 2005-05-19 18:38
来自: 湖南永州
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 gnix_oag » 2007-06-14 17:41

现在用ntfs-3g了,可写入的。

要7.04的在这里: http://ftp.ubuntu.org.cn/gnix_oag/boot_ ... fs1.tar.gz
huspace
帖子: 39
注册时间: 2007-06-07 16:08
送出感谢: 0
接收感谢: 0

#3

帖子 huspace » 2007-06-14 17:58

晕了, 我就是用这个引导包啊, 可是就是进不了系统, 在进到系统画面的时候就进不了了..
需要进行些什么配置来启用ntfs-3g吗
头像
gnix_oag
帖子: 1994
注册时间: 2005-05-19 18:38
来自: 湖南永州
送出感谢: 0
接收感谢: 1 次
联系:

#4

帖子 gnix_oag » 2007-06-14 21:07

重新下载这个:这个不一样,以前的那个ntfs-3g没有运行权限,
sandfox
帖子: 1
注册时间: 2007-06-18 20:10
送出感谢: 0
接收感谢: 0

#5

帖子 sandfox » 2007-06-18 20:12

哦, gnix_oag, 我也正需要这个引导包,太感谢了!
回复

回到 “老旧版本支持”