刚下载了 文泉字体的包,提示打开错误 ,这句是什么意思 ?

为当前最终发行版之前的所有版本提供支持
回复
头像
yueguang14
帖子: 55
注册时间: 2007-06-13 9:45
送出感谢: 0
接收感谢: 0
联系:

刚下载了 文泉字体的包,提示打开错误 ,这句是什么意思 ?

#1

帖子 yueguang14 » 2007-06-14 16:56

Error:Conflicts with the insalled package"xfonts-wqy"
有无解决办法 ?
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

#2

帖子 leeaman » 2007-06-14 16:58

sudo apt-get remove xfonts-wqy
然后再装
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
回复

回到 “老旧版本支持”