依赖关系问题。。。。

为当前最终发行版之前的所有版本提供支持
回复
头像
yongyezhimian
帖子: 18
注册时间: 2007-06-05 18:57
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

依赖关系问题。。。。

#1

帖子 yongyezhimian » 2007-06-15 19:01

All done, errors in processing 1 file(s)
dpkg:处理 msttcorefonts (--configure)时出错:
子进程·post-installation script·返回了错误号·1
dpkg:依赖关系问题使得 ubuntu-restricted-extras 的配置工作不能继续:
ubuntu-restricted-extras 依赖于 msttcorefonts;然而:
软件包 msttcorefonts 还没有被配置。
dpkg:处理 ubuntu-restricted-extras (--configure)时出错:
依赖关系问题 - 仍未被配置
在处理时有错误发生:
msttcorefonts
ubuntu-restricted-extras



大家有遇到过吗???
回复

回到 “老旧版本支持”