大侠进来!急!beryl安装出现的问题

为当前最终发行版之前的所有版本提供支持
回复
mytigerhu
帖子: 11
注册时间: 2007-06-15 22:11
送出感谢: 0
接收感谢: 0

大侠进来!急!beryl安装出现的问题

#1

帖子 mytigerhu » 2007-06-17 12:16

安装后,有立体效果,不知怎么设置时卡住了,重启后,就没效果了,设置好长时间都没搞活,就想重装,御掉后再在新里德里装出现下面一个提示
beryl-settings-bindings:
依赖: python (<2.5) 但是将会安装 2.5.1-0ubuntu3
请问高手怎么办。
mytigerhu
帖子: 11
注册时间: 2007-06-15 22:11
送出感谢: 0
接收感谢: 0

#2

帖子 mytigerhu » 2007-06-17 12:46

.......
回复

回到 “老旧版本支持”