[问题]请问edgy版本装好了,是不是默认就装好中文语言包了!可以用中文输入法了?

为当前最终发行版之前的所有版本提供支持
回复
wangjiawei
帖子: 67
注册时间: 2006-10-31 13:51
送出感谢: 0
接收感谢: 0

[问题]请问edgy版本装好了,是不是默认就装好中文语言包了!可以用中文输入法了?

#1

帖子 wangjiawei » 2007-06-19 10:05

主要是在学校的网!没linunx下的上网客户端!没办法在线更新语言包!有的人说DVD版本的是集成的,给没网络的人用的!哪位能给个教育网的DVD下载地址!
头像
aqua203
帖子: 283
注册时间: 2007-03-01 21:04
来自: 福建
送出感谢: 0
接收感谢: 0

#2

帖子 aqua203 » 2007-06-20 12:26

也可以考虑Dubuntu和HIweed,中文问题已经解决,其它都配置好了,安装好就可以使用。学习编程安装Dubuntu,日常使用安Hiweed。
Feisty/Athlon1800+/512M/80G/MX440/SIS746
Linux 不是Windows
www.pendriverlinux.com
www.puppyos.com
回复

回到 “老旧版本支持”