在dapper中如何安装新版Evince

为当前最终发行版之前的所有版本提供支持
回复
ljin
帖子: 5
注册时间: 2006-04-15 22:08
送出感谢: 0
接收感谢: 0
联系:

在dapper中如何安装新版Evince

#1

帖子 ljin » 2007-06-20 15:09

我下载了一个v0.9的deb包,安装提示和libart2.0-2 依赖关系不满足 。但是我已经安装好这个啦。哪位达人有解决方案否。谢谢!(ubuntu dapper的源都没有更新版本的,我不想升级,里面好多东西要折腾的)
头像
rhfcaesar
帖子: 2996
注册时间: 2005-11-17 15:45
来自: 湖北
送出感谢: 0
接收感谢: 1 次

#2

帖子 rhfcaesar » 2007-06-20 15:47

这个新版的evince有什么好处吗?
回复

回到 “老旧版本支持”