更新7.04后,出现错误!!

为当前最终发行版之前的所有版本提供支持
回复
头像
Ghostboxer
帖子: 36
注册时间: 2007-06-09 15:29
送出感谢: 0
接收感谢: 0
联系:

更新7.04后,出现错误!!

#1

帖子 Ghostboxer » 2007-06-21 0:53

E: Dynamic MMap ran out of room
E: 处理 gcrontab (NewFileVer1)时出错
E: Problem with MergeList /var/lib/apt/lists/mirror.rootguide.org_ubuntu_dists_gutsy_universe_binary-i386_Packages
E: 无法解析或打开软件包列表或状态文件。
E: _cache->open() failed, please report.
怎么办呢?等着救命!
雕啸长空
帖子: 1897
注册时间: 2006-09-12 14:09
送出感谢: 0
接收感谢: 0

#2

帖子 雕啸长空 » 2007-06-21 1:04

你加的源是710的,去WIKI快速指南找704的吧,如果你想升级,试加过其他源
Fair winds and following seas !
回复

回到 “老旧版本支持”