[问题]求救

为当前最终发行版之前的所有版本提供支持
回复
lxh327
帖子: 11
注册时间: 2007-06-27 15:45
送出感谢: 0
接收感谢: 0
联系:

[问题]求救

#1

帖子 lxh327 » 2007-06-28 17:03

语言包没有完全安装
请高手给个链接
我重新安装下... :P
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#2

帖子 xiehuoli » 2007-06-28 17:20

viewtopic.php?t=35100
先设置源!
然后apt-get -y install language-pack-gnome-zh language-pack-gnome-zh-base language-pack-zh language-pack-zh-base language-support-zh
很奇怪,论坛这样的帖子以百来计数,
LZ有时间发帖,为什么不去搜索?
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
lxh327
帖子: 11
注册时间: 2007-06-27 15:45
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 lxh327 » 2007-07-03 10:38

新手嘛~
多多体谅!
回复

回到 “老旧版本支持”