[问题]如何卸载java虚拟机

为当前最终发行版之前的所有版本提供支持
回复
prajack
帖子: 19
注册时间: 2007-06-30 12:58
送出感谢: 0
接收感谢: 0

[问题]如何卸载java虚拟机

#1

帖子 prajack » 2007-06-30 13:03

我安装的是ununtu7.0.4自带一个JDK1.4.2
但是我想安装JDK5.0
但是我不会卸载JDK1.4.2
特此求教,谢谢了
回复

回到 “老旧版本支持”