[问题]系统不能升级

为当前最终发行版之前的所有版本提供支持
回复
xiaoyuemian
帖子: 14
注册时间: 2006-10-01 23:44
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

[问题]系统不能升级

#1

帖子 xiaoyuemian » 2007-07-01 3:24

之前很忙,很久没有升级了,现在还是6.06版呢,结果一升级就报错,然后说 升级 的 那个什么东西崩溃了,现在 显示的状态 如下图,然后要事点击那个升级 的 小图标,就会开始读取软件包,然后马上停下来,自己关闭了
麻烦各位指教一下 怎么回事吧 ,谢谢谢谢啦
附件
P7010003-.JPG
回复

回到 “老旧版本支持”