当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 2 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [问题]系统不能升级了
帖子发表于 : 2007-07-01 3:30 

注册: 2006-10-01 23:44
帖子: 14
地址: 北京
送出感谢: 0 次
接收感谢: 0 次
之前很忙,很久没有升级了,现在还是6.06版呢,结果一升级就报错,然后说 升级 的 那个什么东西崩溃了,现在 显示的状态 如下图,然后要事点击那个升级 的 小图标,就会开始读取软件包,然后马上停下来,自己关闭了
麻烦各位指教一下 怎么回事吧 ,谢谢谢谢啦


附件:
P7010003-.JPG
P7010003-.JPG [ 846.02 KiB | 被浏览 169 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-07-01 8:53 
头像

注册: 2006-12-01 22:28
帖子: 295
送出感谢: 0 次
接收感谢: 0 次
用新立得,点编辑-修正(依赖关系)毁损的软件包(apt-get -f install。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 2 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Exabot [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译