请教

为当前最终发行版之前的所有版本提供支持
回复
fy521
帖子: 10
注册时间: 2006-06-08 11:29
送出感谢: 0
接收感谢: 0

请教

#1

帖子 fy521 » 2007-07-02 11:05

刚从论坛上看到这么句话

“注意lz,你的是feisty,却用的是dapper的源,虽然升级时没发现问题,但是以后装软件可能会导致系统问题,建议更改源!”


如何从系统中看是 feisty 还是 dapper


谢谢
fy521
帖子: 10
注册时间: 2006-06-08 11:29
送出感谢: 0
接收感谢: 0

#2

帖子 fy521 » 2007-07-02 11:08

我自己顶起来 :arrow: :arrow: :arrow: :arrow:
头像
zmcbb30
帖子: 2717
注册时间: 2006-09-30 0:32
来自: 巴拉特星系第四行星──海尼森
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 zmcbb30 » 2007-07-02 11:17

你自己下载的都不知道

谁还会知道呢 ?

执行

代码: 全选

cat /etc/issue
头可断,血可流,靓女不可不追求
相艾唔好口,够姜就只抽

BARTON 2500+/1536MDDR400
EP8RDA3G/MX4000 128M64bit 8X
DiamondPlus9-6Y080L0-ATA133
Samsung743DF
HiweedDesktop-1.0
头像
imick
帖子: 88
注册时间: 2006-02-21 23:36
送出感谢: 0
接收感谢: 0

#4

帖子 imick » 2007-07-02 11:27

feisty就是7.04,dapper就是6.10,你装的碟是哪个就是哪个了,楼主看的那个评论是对于升级时混用源说的。
=[零]=
chenapoleon
帖子: 54
注册时间: 2006-07-01 15:38
送出感谢: 0
接收感谢: 0

#5

帖子 chenapoleon » 2007-07-02 13:10

imick 写了:feisty就是7.04,dapper就是6.10,你装的碟是哪个就是哪个了,楼主看的那个评论是对于升级时混用源说的。
:

:lol: dapper是6.06 ,6.10是edgy^_^
fy521
帖子: 10
注册时间: 2006-06-08 11:29
送出感谢: 0
接收感谢: 0

#6

帖子 fy521 » 2007-07-02 23:24

谢谢了



十分感谢了
回复

回到 “老旧版本支持”