you don't seem to have make or gmake in your path?

为当前最终发行版之前的所有版本提供支持
回复
wsmandy
帖子: 1
注册时间: 2007-07-02 20:50
送出感谢: 0
接收感谢: 0

you don't seem to have make or gmake in your path?

#1

帖子 wsmandy » 2007-07-02 21:14

我装了ubuntu后,./configure提示you don't seem to have make or gmake in your path

这是怎么回事?
求助!!!
头像
roylez
论坛版主
帖子: 1928
注册时间: 2005-10-04 10:59
来自: 上海
送出感谢: 0
接收感谢: 1 次

#2

帖子 roylez » 2007-07-02 21:54

sudo apt-get install build-essential
弄个dropbox空间来备份文件或者做私人代码服务器
配置:[url]git://github.com/roylez/dotfiles.git[/url]
主页:http://roylez.heroku.com
各种稀奇玩意儿:http://dooloo.info
回复

回到 “老旧版本支持”