[解决]Acroread启动PPKLite.api问题的解决

为当前最终发行版之前的所有版本提供支持
回复
头像
dsdsdds
帖子: 523
注册时间: 2007-04-05 21:22
送出感谢: 0
接收感谢: 0

[解决]Acroread启动PPKLite.api问题的解决

#1

帖子 dsdsdds » 2007-07-03 15:58

从源里安装了Acroread7,启动的时候,如果说PPKLite.api不能加载,那么要:
sudo chmod -x /usr/lib/Adobe/Acrobat7.0/Reader/intellinux/plug_ins/PPKLite.api
授人以鱼,不如授人以渔。
回复

回到 “老旧版本支持”