请教为什么我用ubuntu找不到apxs命令呀?

为当前最终发行版之前的所有版本提供支持
回复
zhengfuzhe
帖子: 1
注册时间: 2007-07-05 19:37
送出感谢: 0
接收感谢: 0

请教为什么我用ubuntu找不到apxs命令呀?

#1

帖子 zhengfuzhe » 2007-07-06 10:19

根据网上搜索
apxs命令在pache2/bin/apxs
就是在apache的bin目录里
可是实际上没有这个命令
奇怪的是连bin这个目录都没有

我用的是ubuntu5.10版本
在新立得里自动安装的apache2.054版本

愿各位高人指点
谢谢
回复

回到 “老旧版本支持”