我的机器应该装那个Ubuntu版本?

为当前最终发行版之前的所有版本提供支持
回复
jy28520
帖子: 10
注册时间: 2007-02-16 18:42
送出感谢: 0
接收感谢: 0

我的机器应该装那个Ubuntu版本?

#1

帖子 jy28520 » 2007-07-06 14:24

我的配置是:P3 500 128MB 12GB 东芝3440 驱动要不要另外重装
头像
gamespy
帖子: 126
注册时间: 2007-02-22 18:20
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 gamespy » 2007-07-07 9:48

Ubuntu的后面的新版本要求至少256MB内存,128MB内存好像不让装。不过6.06以前的版本就不知道了。
回复

回到 “老旧版本支持”