如何安装.diff.gz的升级包阿!!

为当前最终发行版之前的所有版本提供支持
回复
skyrunner
帖子: 5
注册时间: 2005-11-22 17:59
送出感谢: 0
接收感谢: 0

如何安装.diff.gz的升级包阿!!

#1

帖子 skyrunner » 2005-11-22 21:36

谢谢!!
头像
freeflying
论坛版主
帖子: 521
注册时间: 2005-03-26 9:38
送出感谢: 0
接收感谢: 0

#2

帖子 freeflying » 2005-11-23 8:39

这不是升级包
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#3

帖子 eexpress » 2005-11-23 20:58

作补丁的。源码的
● 鸣学
回复

回到 “老旧版本支持”