[问题]求救高手阿,xsupplicant使用

为当前最终发行版之前的所有版本提供支持
回复
头像
wcb552101315
帖子: 66
注册时间: 2007-06-29 22:38
送出感谢: 0
接收感谢: 0
联系:

[问题]求救高手阿,xsupplicant使用

#1

帖子 wcb552101315 » 2007-07-06 18:06

用了sudo apt-get install xsupplicant后
我就不知道咋办了。。
头像
wcb552101315
帖子: 66
注册时间: 2007-06-29 22:38
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 wcb552101315 » 2007-07-06 23:16

没人理喔,自顶
蛋壳羊
帖子: 113
注册时间: 2006-11-04 19:56
送出感谢: 0
接收感谢: 0

#3

帖子 蛋壳羊 » 2007-07-07 14:52

可以用man xsupplicant查看帮助
说实话
这个我也一直没配置成功
回复

回到 “老旧版本支持”