我是新手 这个问题怎么办啊

为当前最终发行版之前的所有版本提供支持
回复
头像
liuhello
帖子: 216
注册时间: 2007-04-24 13:44
送出感谢: 0
接收感谢: 0

我是新手 这个问题怎么办啊

#1

帖子 liuhello » 2007-07-07 0:24

W: GPG error: http://kubuntu.org feisty Release: 由于没有公钥,下列签名无法进行 验证: NO_PUBKEY A506E6D4DD4D5088
W: 您可能需要运行 apt-get update 来解决这些问题
怎么才能把公钥加进出阿
头像
nihui
帖子: 1746
注册时间: 2006-10-21 12:03
来自: Shanghai
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 nihui » 2007-07-07 15:37

.

私人空间
附有 Magic Linux 2.1 最新开发日志~


미안하다, 사랑한다


欢迎来 #xfce-cn 中文频道~~
回复

回到 “老旧版本支持”