关于apache设置问题

为当前最终发行版之前的所有版本提供支持
回复
purpleboy
帖子: 107
注册时间: 2007-04-08 13:22
送出感谢: 0
接收感谢: 0

关于apache设置问题

#1

帖子 purpleboy » 2007-07-07 19:26

在ubuntu下安装lamp后。在浏览器中输入localhost显示:
Forbidden

You don't have permission to access / on this server.
Apache/2.2.3 (Ubuntu) PHP/5.2.1 Server at 127.0.0.1 Port 80
-----------------------
请问我是否设置正确了。
回复

回到 “老旧版本支持”