请问大家:能否在7.04的基础上升级7.10的应用软件而不升级内核?

为当前最终发行版之前的所有版本提供支持
回复
softroy
帖子: 9
注册时间: 2007-07-05 23:56
送出感谢: 0
接收感谢: 0

请问大家:能否在7.04的基础上升级7.10的应用软件而不升级内核?

#1

帖子 softroy » 2007-07-09 18:48

请问大家:能否在7.04的基础上升级7.10的应用软件而不胜及内核?
我现在用Ubuntu 7.04但是眼馋7.10的软件,特别是那个Pidgin聊天。我不想升级7.10,因为升级后我的3d桌面就打不开了。
gtx
帖子: 172
注册时间: 2005-10-28 17:40
送出感谢: 0
接收感谢: 0

#2

帖子 gtx » 2007-07-09 18:52

http://www.getdeb.net下一个吧。
头像
millenniumdark
论坛版主
帖子: 4160
注册时间: 2005-07-02 14:41
系统: Ubuntu 14.04 (Kylin)
送出感谢: 43 次
接收感谢: 9 次
联系:

#3

帖子 millenniumdark » 2007-08-11 22:54

:arrow: 初學者園地
回复

回到 “老旧版本支持”