[问题]安装smplayer出错

为当前最终发行版之前的所有版本提供支持
回复
头像
mencius
帖子: 8
注册时间: 2007-07-10 3:10
送出感谢: 0
接收感谢: 0

[问题]安装smplayer出错

#1

帖子 mencius » 2007-07-12 0:27

系统是ubuntu6.06,安装smplayer官方提供的0.5.21的deb时提示出错,信息如下:
Error:Dependency is not satisfiable:libc6。

不知道该如何解决,请教,谢谢了。
回复

回到 “老旧版本支持”