关于新立得软件包管理器的问题!

为当前最终发行版之前的所有版本提供支持
回复
zh_poison
帖子: 76
注册时间: 2007-06-16 9:39
送出感谢: 0
接收感谢: 0

关于新立得软件包管理器的问题!

#1

帖子 zh_poison » 2007-07-12 9:05

我在重启后打开新立得就出现以下错误!请问怎样解决!
附件
Screenshot.jpg
zh_poison
帖子: 76
注册时间: 2007-06-16 9:39
送出感谢: 0
接收感谢: 0

#2

帖子 zh_poison » 2007-07-12 10:34

有没有人可以帮一下手啊!
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#3

帖子 BigSnake.NET » 2007-07-12 10:37

错误信息上面说的很清楚
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
头像
ericzb
帖子: 441
注册时间: 2006-11-16 21:34
来自: Bridge View
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 ericzb » 2007-07-14 0:48

apt没运行完你就关机了。。。
回复

回到 “老旧版本支持”