ubuntu 7.04的Gaim里QQ提示密码错误

为当前最终发行版之前的所有版本提供支持
回复
头像
nonyo
帖子: 79
注册时间: 2007-07-10 1:12
来自: Emotionally attached to village
送出感谢: 0
接收感谢: 0
联系:

ubuntu 7.04的Gaim里QQ提示密码错误

#1

帖子 nonyo » 2007-07-13 0:55

我在Gaim里设置了我的QQ 步骤是 填入我的QQ号码 密码 然后就保存了 可是每次登录的时候都提示我密码错误 断开连接 尝试了好几次都是这样 请问是什么原因?
Must be deeply to heart,
Can remember the taste of love;
Insisted is not in-depth bone marrow transfusion.
Only be called love;
If yes,
Then let me put the lives of the youth to pay homage Acacia.
头像
imick
帖子: 88
注册时间: 2006-02-21 23:36
送出感谢: 0
接收感谢: 0

#2

帖子 imick » 2007-07-13 2:49

要升为比feisty里的gaim的高级一点的版本pidgin(就是gaim改名了),QQ不让老版本的gaim连了。
=[零]=
头像
nonyo
帖子: 79
注册时间: 2007-07-10 1:12
来自: Emotionally attached to village
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 nonyo » 2007-07-13 5:34

Oh, this is the original! Very grateful for your reply.
Must be deeply to heart,
Can remember the taste of love;
Insisted is not in-depth bone marrow transfusion.
Only be called love;
If yes,
Then let me put the lives of the youth to pay homage Acacia.
头像
wjs272
帖子: 775
注册时间: 2007-04-17 13:32
来自: 上海理工大学
送出感谢: 1 次
接收感谢: 0
联系:

#4

帖子 wjs272 » 2007-07-13 12:45

因为QQ协议和验证码的问题
gaim qq会经常登录不上的情况出现
因此建议使用EVA
sudo apt-get install eva
gothicane
帖子: 157
注册时间: 2006-08-29 10:31
送出感谢: 0
接收感谢: 0

#5

帖子 gothicane » 2007-07-13 13:09

我的QQ每次都要输认证码,用最新的pidgin2.0.2 也不行
回复

回到 “老旧版本支持”